<!doctype html>
<html lang="en-US">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">

    <title>Good River - Whose job is it to reduce toxic mercury in the Ohio River?</title>

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/logo-white-150x.png" />
    <link rel="icon" sizes="96x96" href="/assets/logo-white-150x.png" />
    <link rel="icon" sizes="32x32" href="/assets/logo-white-150x.png" />
    <link rel="icon" sizes="19x19" href="/assets/logo-white-150x.png" />

    <!-- Safari, you're the worst -->
    <meta name='format-detection' content='telephone=no'>

    <!-- Font Awesome -->
    <script src="https://kit.fontawesome.com/ddd1535883.js" crossorigin="anonymous"></script>

    <!-- BEGIN TWITTER SUMMARY CARD -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Good River - Whose job is it to reduce toxic mercury in the Ohio River?">
    <meta name="twitter:url" content="https://www.ohiowatershed.org/whose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html">
    <meta name="twitter:image" content="https://www.ohiowatershed.org/assets/story-images/EHN-mercury/Anglers.jpg">
    <meta name="twitter:description" content="Good River is a series about the environment, economy and culture of the Ohio River watershed, produced by seven nonprofit newsrooms spanning five of the 15 watershed states.">

    <!-- Social sharing meta -->
    <meta property="og:type" content="article">
    <meta property="og:title" content="Good River - Whose job is it to reduce toxic mercury in the Ohio River?">
    <meta property="og:site_name" content="Good River: Stories of the Ohio">
    <meta property="og:url" content="https://www.ohiowatershed.org/whose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html">
    <meta property="og:image" content="https://www.ohiowatershed.org/assets/story-images/EHN-mercury/Anglers.jpg">
    <meta property="og:description" content="Good River is a series about the environment, economy and culture of the Ohio River watershed, produced by seven nonprofit newsrooms spanning five of the 15 watershed states.">

    <link rel="stylesheet" type="text/css" href="style.css">
  </head>
<body>

  <div id="main-nav" class="row">
  <div id="title-logo" class="item">
    <div class="logo"><a href="/"><img src="/assets/logo-white-150x.png" alt="Watershed logo"></a></div>
    <div class="title"><a href="/">STORIES OF THE OHIO</a></div>
  </div>

  <div id="main-nav-links" class="item">
    <span><a href="/#watershed-stories">STORIES</a></span>
    <span><a href="map.html">MAP</a></span>
    <span><a href="facts.html">FACTS</a></span>
    <span><a href="archives.html">ARCHIVES</a></span>
    <span><a href="about.html">ABOUT</a></span>
    <span><a href="partners.html">PARTNERS</a></span>
  </div>
  <div id="nav-burger"><i class="fal fa-bars"></i></div>

  </div>
</div>

<script>
  var hamburger = document.getElementById('nav-burger');
  var linx = document.getElementById('main-nav-links');

  hamburger.addEventListener('click', function(e){
    if (linx.classList.contains('show')) {
      linx.classList.remove('show');
    } else {
      linx.classList.add('show');
    }
  })
  function myFunction() {

  }
</script>


  <div class="container top-margin ">
  <div id="story-page">
    <div class="row">
      <div class="six columns offset-by-three">
          <h1>Whose job is it to reduce toxic mercury in the Ohio River?</h1>
          <div class="wave-divider"></div>
          <div class="authors">Jeff Brooks-Gillies</div>
          <div class="org">Environmental Health News</div>
          <div class="date">Jan. 15, 2019</div>
      </div>
    </div>
  </div>
</div>

<img width="100%" alt="#" src="./assets/story-images/EHN-mercury/Anglers.jpg" />

<div class="container">
  <div class="row">
    <div class="six columns offset-by-three">
      <div class="caption">Anglers at the Falls of the Ohio State Park. (Courtesy of William Alden/flickr)</div>
    </div>
  </div>
</div>

<div class="container share-icons-container">
  <div class="row">
    <div class="six columns offset-by-three">
      <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ohiowatershed.org%2Fwhose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html&amp;text=Good%20River%20-%20Whose%20job%20is%20it%20to%20reduce%20toxic%20mercury%20in%20the%20Ohio%20River%3F%20%23ohioriverstories"><i class="fab fa-twitter share-icons"></i></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ohiowatershed.org%2Fwhose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html"><i class="fab fa-facebook-f fa-lg share-icons"></i></a>
    </div>
  </div>
</div>

<div class="container">
    <div class="row">
      <div class="six columns offset-by-three">
        <div class="story-page-body">
          

            
              <p> <p>Mercury, which damages young brains, is flowing through industrial wastewater into the Ohio River. But the multi-state agency tasked with keeping the waterway clean hasn’t tightened controls on this pollution because it doesn’t have the authority to do<span class="widont">&nbsp;</span>so.</p>
 </p>
            

          

            
              <p> <p>While coal-fired power plants, chemical manufacturers and other facilities along the Ohio River are piping mercury directly into the river and there’s a permitting process to regulate that, the more significant source appears to be mercury blown into the atmosphere from smokestacks — both locally and across the globe from mining, energy and other industries. The mercury eventually settles on land and flows into<span class="widont">&nbsp;</span>water.</p>
 </p>
            

          

            
              <p> <p>Figuring out how much of the toxic is coming from local industries or wind currents remains a challenge. The efforts so far to get a handle on it have spurred a patchwork of states to make rules that leave it up to consumers whether it’s worth the risk to eat their catch of the day. Fish are the most important source of exposure to<span class="widont">&nbsp;</span>humans.</p>
 </p>
            

          

            
              <p> <p>There’s a legal pathway for further ratcheting down mercury releases directly to the river, but the regulated industries say they already meet strict permit requirements and that path has hit diminishing returns. The industries say the problem lies in regional and global air emissions, but the legal levers there aren’t as easy to<span class="widont">&nbsp;</span>pull.</p>
 </p>
            

          

            
                </div> <!-- close story-page-body-->
                </div> <!-- close eight columns-->
                </div> <!-- close row-->
                </div> <!-- close container-->

                <div class="container">
                  <div class="row">
                    <div class="ten columns offset-by-one">
                        <h2 style="font-family: PeaceSans; font-size: 1.9em; color: black; text-align: center; line-height: 1.3; margin-top: .5em;">Ohio River fish found with high mercury levels</h2>
                        <div class="story-single-photo">
                          <img alt="#" src="./assets/story-images/EHN-mercury/FINAL_map.jpg" />
                        </div>
                      </div>
                    </div>
                  </div>

                  <div class="container">
                    <div class="row">
                      <div class="six columns offset-by-three">
                        <div class="caption"><p>This map shows the locations of 34 fish tissue samples collected from the Ohio River from 2010 to 2016 that met or exceeded 0.3 milligram methylmercury per kilogram fish tissue, the level deemed safe for human health by the U.S. Environmental Protection Agency. From the same data, 274 samples were below 0.3 mg/kg criteria. (Data Source: ORSANCO. Graphic by Remy<span class="widont">&nbsp;</span>Davison)</p>
</div>
                      </div>
                    </div>
                  </div>

                <div class="container">
                  <div class="row">
                    <div class="six columns offset-by-three">
                      <div class="story-page-body">

                      

          

            
              <p> <p>The tension between blaming airborne or wastewater sources is one factor among many that have played into controversial decisions around mercury over the past decade at the Ohio River Valley Water Sanitation Commission [ORSANCO] —  an interstate water quality agency created in 1948 when the Ohio River was an open sewer for cities and factories and the <a href="https://www.ohiowatershed.org/a-look-back-at-the-clean-water-act-movement-after-50-years.html">Clean Water Act</a> was still decades<span class="widont">&nbsp;</span>away.</p>
 </p>
            

          

            
              <p> <p>Environmental groups have looked to ORSANCO to tighten mercury standards on wastewater discharges. Industries arguing against tighter water standards say that atmospheric sources are a bigger problem, and much of the mercury in their wastewater is in a chemical form unlikely to move through the food chain into fish. ORSANCO has moved away from regulation, a path the agency said reflects the reality that it doesn’t have the same authority as its member states’ environmental agencies or the U.S. Environmental Protection Agency<span class="widont">&nbsp;</span>[EPA].</p>
 </p>
            

          

            
              </div> <!-- close story-page-body-->
              </div> <!-- close eight columns-->
              </div> <!-- close row-->
              </div> <!-- close container-->

              <div class="container">
                <div class="row">
                  <div class="ten columns offset-by-one">
                      <div class="story-single-photo">
                        <img alt="" src="./assets/story-images/EHN-mercury/Striped-bass.jpg" />
                      </div>
                    </div>
                  </div>
                </div>

                <div class="container">
                  <div class="row">
                    <div class="six columns offset-by-three">
                      <div class="caption"><p>A hybrid striped bass from the Wabash River. A 2010 study found five of 12 hybrid striped bass samples from the Ohio River tested higher than the EPA mercury limit. (Courtesy of U.S. Fish and Wildlife Service - Midwest<span class="widont">&nbsp;</span>Region)</p>
</div>
                    </div>
                  </div>
                </div>

              <div class="container">
                <div class="row">
                  <div class="six columns offset-by-three">
                    <div class="story-page-body">

              

          

            
              <p> <p>“ORSANCO doesn’t set rules for the states,” said Richard Harrison, the agency’s executive director. “The states set rules for the states. The states agree to work through ORSANCO as a collaborative body to work globally for the Ohio River<span class="widont">&nbsp;</span>basin.”</p>
 </p>
            

          

            
              <p> <p>ORSANCO’s strengths, Harrison said, are monitoring and research. In 2016, commission staff launched a broad accounting of atmospheric and wastewater mercury sources across the Ohio River watershed. The report isn’t yet published, but a presentation delivered to an ORSANCO committee meeting in October 2019 said 11% of the mercury in the Ohio River main stem comes from wastewater discharges throughout the watershed, including<span class="widont">&nbsp;</span>tributaries.</p>
 </p>
            

          

            
              <p> <p>An environmental scientist who has seen preliminary results said the study has flaws, though it’s not clear if those concerns will make it into the final version expected next<span class="widont">&nbsp;</span>month.</p>
 </p>
            

          

            
              <p> <p>While ORSANCO and state authorities are bogged down in disagreements over the relative threat of atmospheric and wastewater sources and whether states should work through ORSANCO to tighten regulations across the watershed, environmental advocates say the public is worse off for having to sort through the<span class="widont">&nbsp;</span>mess.</p>
 </p>
            

          

            
              </div> <!-- close story-page-body-->
              </div> <!-- close eight columns-->
              </div> <!-- close row-->
              </div> <!-- close container-->

              <div class="container">
                <div class="row">
                  <div class="ten columns offset-by-one">
                      <div class="story-single-photo">
                        <img alt="" src="./assets/story-images/EHN-mercury/Myers-Lock-and-Dam.jpg" />
                      </div>
                    </div>
                  </div>
                </div>

                <div class="container">
                  <div class="row">
                    <div class="six columns offset-by-three">
                      <div class="caption"><p>The John T. Myers Lock and Dam. ORSANCO lists seven species that shouldn’t be eaten more than once a month from the John T. Myers Locks and Dam in southern Indiana to where the river empties into the Mississippi River due to mercury concerns. (Courtesy of the Louisville District, U.S. Army Corps of<span class="widont">&nbsp;</span>Engineers)</p>
</div>
                    </div>
                  </div>
                </div>

              <div class="container">
                <div class="row">
                  <div class="six columns offset-by-three">
                    <div class="story-page-body">

              

          

            
              <p> <p>The <a href="http://216.68.102.178/comm/fishconsumption/unit4.asp">ORSANCO fish advisory website</a> lists seven species — sauger, black bass, freshwater drum, white bass, striped bass, hybrid striped bass and flathead catfish — that shouldn’t be eaten more than once a month from one 135-mile section of the Ohio River (from the John T. Myers Locks and Dam in southern Indiana to where the river empties into the Mississippi River) due to mercury concerns. Yet the agency’s most recent annual report says the “entire river is impaired for fish consumption due to dioxin and <a href="http://www.idph.state.il.us/envhealth/factsheets/polychlorinatedbiphenyls.htm">PCBs</a>, but fully supports fish consumption for<span class="widont">&nbsp;</span>mercury.”</p>
 </p>
            

          

            
              <p> <p>“What is that telling the public?” said Jason Flickner, director of the Indiana-based Lower Ohio River Waterkeeper. “Especially when it comes down to something as important as the ability to eat the fish and remain<span class="widont">&nbsp;</span>healthy.”</p>
 </p>
            

          

            
              <h2>Dangerous for young brains</h2>
              <div class="wave-divider-inline"></div>

            

          

            
              <p> <p>For all that’s complicated about regulating mercury, one thing is clear: It’s a potent neurotoxin that is particularly dangerous to children. Mercury persists in the environment in a few different chemical forms. One of the less common forms, methylmercury, is the most threatening to people. Industries emit some methylmercury directly; the rest is created from other forms of mercury that are digested by microbes or undergo chemical reactions in soils and<span class="widont">&nbsp;</span>sediments.</p>
 </p>
            

          

            
              <p> <p>“By now, about 12 different prospective studies have documented that children’s brain development is negatively affected by methylmercury,” said Phillippe Grandjean, an environmental health scientist and professor at Harvard&#8217;s School of Public Health. “The more, the<span class="widont">&nbsp;</span>worse.”</p>
 </p>
            

          

            
              <p> <p>“The results also show that EPA’s current intake limit is too high to protect the brains of the next generation,” he said. The agency has announced plans to update its “reference<span class="widont">&nbsp;</span>dose.”</p>
 </p>
            

          

            
              <p> <p>Studies have also linked mercury exposure to heart disease in adults. Children exposed in the womb or through breast milk can suffer impairments to memory, language and other cognitive<span class="widont">&nbsp;</span>functions.</p>
 </p>
            

          

            
                </div> <!-- close story-page-body-->
                </div> <!-- close eight columns-->
                </div> <!-- close row-->
                </div> <!-- close container-->

                <div class="container">
                  <div class="row">
                    <div class="ten columns offset-by-one">
                        <h2 style="font-family: PeaceSans; font-size: 1.9em; color: black; text-align: center; line-height: 1.3; margin-top: .5em;">Mercury's path to people</h2>
                        <div class="story-single-photo">
                          <img alt="#" src="./assets/story-images/EHN-mercury/FINAL_cycle.jpg" />
                        </div>
                      </div>
                    </div>
                  </div>

                  <div class="container">
                    <div class="row">
                      <div class="six columns offset-by-three">
                        <div class="caption"><p>Mercury takes a complicated path from industrial and natural sources through water and air to humans. (Graphic by Remy<span class="widont">&nbsp;</span>Davison)</p>
</div>
                      </div>
                    </div>
                  </div>

                <div class="container">
                  <div class="row">
                    <div class="six columns offset-by-three">
                      <div class="story-page-body">

                      

          

            
              <p> <p>People are mostly exposed to mercury through eating contaminated fish. It’s one of a group of pollutants that when consumed by animals can build up, or “bioaccumulate,” in their<span class="widont">&nbsp;</span>tissues.</p>
 </p>
            

          

            
              <p> <p>“The larger and higher up in the food chain the fish are, the more mercury,” Grandjean said. “That sounds like sports fish,<span class="widont">&nbsp;</span>right?”</p>
 </p>
            

          

            
              <p> <p>Mercury-contaminated fish are common in waterways across the country, and the Ohio River is no exception. Species including angler favorites like hybrid striped bass have been found in the Ohio River with mercury above the level considered safe by the EPA. A <a href="http://www.orsanco.org/wp-content/uploads/2017/11/Mercury-Concentrations-in-Water-and-Hybrid-Striped-Bass-Muscle-Tissue-Sampled-Collected-from-the-Ohio-River.pdf">2010 study</a> found five of 12 hybrid striped bass samples tested higher than the EPA mercury limit. An ORSANCO fish contaminant database shows that 36 of the 307 samples collected since 2009 with a methylmercury record appear higher than the EPA<span class="widont">&nbsp;</span>limit.</p>
 </p>
            

          

            
              <h2>A ban that lost its teeth</h2>
              <div class="wave-divider-inline"></div>

            

          

            
              <p> <p>Each state along the Ohio River issues fish consumption advisories that warn against eating too much fish from the river due to mercury and other chemicals. ORSANCO supports such work by collecting fish contamination data for member states and helping to keep the warnings<span class="widont">&nbsp;</span>consistent.</p>
 </p>
            

          

            
              <p> <p>ORSANCO’s work on advisories is an example of the interstate collaboration the agency was designed to support when it was created. Its actions are guided by the votes of a board of 27 commissioners appointed by the eight member states and the federal<span class="widont">&nbsp;</span>government.</p>
 </p>
            

          

            
              <p> <p>Tom FitzGerald, director of the Kentucky Resources Council, is one of the few ORSANCO commissioners from the nonprofit environmental advocacy world. He’s a federal commissioner appointed by the Obama administration in 2014. His term lasts until he resigns or is replaced, and he jokes that his days might be numbered under the anti-regulation Trump<span class="widont">&nbsp;</span>administration.</p>
 </p>
            

          

            
              <p> <p>“I kid everybody that I’m an endangered species because one of these days the administration is going to realize that I’m a holdover and they’re going to replace me,” FitzGerald<span class="widont">&nbsp;</span>said.</p>
 </p>
            

          

            
              </div> <!-- close story-page-body-->
              </div> <!-- close eight columns-->
              </div> <!-- close row-->
              </div> <!-- close container-->

              <div class="container">
                <div class="row">
                  <div class="ten columns offset-by-one">
                      <div class="story-single-photo">
                        <img alt="" src="./assets/story-images/EHN-mercury/Catfishing-Ohio-River.jpg" />
                      </div>
                    </div>
                  </div>
                </div>

                <div class="container">
                  <div class="row">
                    <div class="six columns offset-by-three">
                      <div class="caption"><p>A catfishing tournament on the Ohio River in 2017. People are mostly exposed to mercury through eating contaminated fish. (Courtesy of the Louisville District, U.S. Army Corps of<span class="widont">&nbsp;</span>Engineers)</p>
</div>
                    </div>
                  </div>
                </div>

              <div class="container">
                <div class="row">
                  <div class="six columns offset-by-three">
                    <div class="story-page-body">

              

          

            
              <p> <p>FitzGerald lobbied ORSANCO for stronger water quality protections long before he was a commissioner there, including a 2003 ban on “mixing zones” for facilities with mercury and other bioaccumulative chemicals in their wastewater. Some facilities on the Ohio River that couldn’t meet mercury standards at the end of their pipes were historically allowed to instead measure pollutants at the end of a downstream mixing zone that diluted their<span class="widont">&nbsp;</span>discharges.</p>
 </p>
            

          

            
              <p> <p>“Relying on dilution &#8230;  doesn’t seem to be an appropriate pollution control strategy,” FitzGerald<span class="widont">&nbsp;</span>said.</p>
 </p>
            

          

            
              <p> <p>ORSANCO commissioners in 2003 agreed to ban any new mixing zones in the Ohio River for mercury and other toxics. Facilities already using mixing zones would have 10 years to find a way to meet standards without<span class="widont">&nbsp;</span>them.</p>
 </p>
            

          

            
              <p> <p>But by 2010, it was clear some industries wouldn’t meet the deadline. ORSANCO, despite pleas from environmental groups and the public, exempted some polluters from the ban. In 2013, they delayed the deadline to 2015. In 2015, the commissioners dropped the deadline altogether and set a goal to eliminate mixing zones “as soon as is practicable,” which would be left up to the state agencies that issue pollution<span class="widont">&nbsp;</span>permits.</p>
 </p>
            

          

            
              <h3>“Relying on dilution … doesn’t seem to be an appropriate pollution control strategy.”</h3>
              <div class="wave-divider-pullquote">
                <span></span>
                <a style="background: none;" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ohiowatershed.org%2Fwhose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html&amp;text=%E2%80%9CRelying%20on%20dilution%20%E2%80%A6%20doesn%E2%80%99t%20seem%20to%20be%20an%20appropriate%20pollution%20control%20strategy.%E2%80%9D%20%23ohioriverstories"><i class="fab fa-twitter fa-lg"></i></a>
                <a style="background: none;" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ohiowatershed.org%2Fwhose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html"><i class="fab fa-facebook-f fa-lg"></i></a>
              </div>

            

          

            
              <p> <p>“A recognition of the complexities of implementing a hard ban for existing permitted facilities really came to light,” said Harrison, ORSANCO’s executive director. “It was a recognition that the states were the best entity to work in that<span class="widont">&nbsp;</span>arena.”</p>
 </p>
            

          

            
              <p> <p>According to the most recent data available from EPA’s Toxic Release Inventory, Dynegy’s Zimmer Station coal plant in Moscow, Ohio, released 100 pounds of mercury compounds into the Ohio River in 2017, the largest discharge that year. The plant is in compliance with its wastewater permit from the Ohio EPA, said Meranda Cohn, director of media relations and corporate affairs with the plant’s parent<span class="widont">&nbsp;</span>company.</p>
 </p>
            

          

            
              <p> <p>“This permit includes strict mercury discharge limits,” she<span class="widont">&nbsp;</span>said.</p>
 </p>
            

          

            
              <p> <p>Lafarge’s Joppa cement plant in Grand Chain, Illinois, released 32 pounds the same year. Clifty Creek Station, a coal plant in Madison, Indiana, released 12 pounds. It’s not clear if any of these facilities were using mixing zones. The data are self-reported by<span class="widont">&nbsp;</span>industries.</p>
 </p>
            

          

            
              </div> <!-- close story-page-body-->
              </div> <!-- close eight columns-->
              </div> <!-- close row-->
              </div> <!-- close container-->

              <div class="container">
                <div class="row">
                  <div class="ten columns offset-by-one">
                      <div class="story-single-photo">
                        <img alt="" src="./assets/story-images/EHN-mercury/Clifty-Creek.jpg" />
                      </div>
                    </div>
                  </div>
                </div>

                <div class="container">
                  <div class="row">
                    <div class="six columns offset-by-three">
                      <div class="caption"><p>Clifty Creek Station, a coal plant in Madison, Indiana, released 12 pounds of mercury into the Ohio River in 2017. (Courtesy of Wikimedia<span class="widont">&nbsp;</span>Commons)</p>
</div>
                    </div>
                  </div>
                </div>

              <div class="container">
                <div class="row">
                  <div class="six columns offset-by-three">
                    <div class="story-page-body">

              

          

            
              <p> <p>The ban on new mixing zones on the Ohio River stayed, but leaving the phase-out for existing ones up to the states has played out unevenly in these Ohio watershed<span class="widont">&nbsp;</span>states:</p>
 </p>
            

          

            
              <p> <ul>
<li>A representative from the Ohio EPA said the state agency had phased out all mixing zones for mercury and other bioaccumulative chemicals by<span class="widont">&nbsp;</span>2009.</li>
</ul>
 </p>
            

          

            
              <p> <ul>
<li>The Pennsylvania Department of Environmental Protection hasn’t removed mixing zones from any permits since the ORSANCO rule changed in 2015, but the state weighs renewal applications against ORSANCO and state water quality standards “and incorporate the more stringent limit if applicable,” said DEP press secretary Elizabeth<span class="widont">&nbsp;</span>Rementer.</li>
</ul>
 </p>
            

          

            
              <p> <ul>
<li>Indiana and Kentucky have similarly not yet phased out mixing zones<span class="widont">&nbsp;</span>completely.</li>
</ul>
 </p>
            

          

            
              <p> <ul>
<li>Illinois and West Virginia&#8217;s permitting agencies did not respond to requests for<span class="widont">&nbsp;</span>comments.</li>
</ul>
 </p>
            

          

            
              <h2>Comparing ‘apples and oranges’</h2>
              <div class="wave-divider-inline"></div>

            

          

            
              <p> <p>According to Rob Reash, environmental scientist and principal at his consultancy company Reash Environmental, a mixing zone ban on the Ohio River wouldn’t significantly affect fish mercury levels there<span class="widont">&nbsp;</span>anyway.</p>
 </p>
            

          

            
              <p> <p>Reash has studied mercury in water — particularly the Ohio River — for decades. He’s a member of the ORSANCO mercury committee. Reash retired last year as an environmental scientist at American Electric Power [AEP], a utility company that runs coal plants in several states along the Ohio River, and set up his own firm this year. As an AEP scientist, he published studies suggesting fish mercury levels <a href="https://setac.onlinelibrary.wiley.com/doi/abs/10.1002/ieam.1618">aren’t higher near coal plants</a> and much of the mercury in their wastewater <a href="https://setac.onlinelibrary.wiley.com/doi/full/10.1002/ieam.4089">is in chemical forms that don’t build up in animal tissues</a> like<span class="widont">&nbsp;</span>methylmercury.</p>
 </p>
            

          

            
              <p> <p>Despite consistently publishing results that argue against regulations for the industries that have funded his work, Reash said he hasn’t encountered skepticism of his<span class="widont">&nbsp;</span>work.</p>
 </p>
            

          

            
              <p> <p>“One of the primary reasons I’ve been doing this research for so long is it is a priority for me to have credibility with my peers,” Reash said.  “So when I say something, I can be<span class="widont">&nbsp;</span>trusted.”</p>
 </p>
            

          

            
              <img class="inline-img top-padding " alt="" src="./assets/story-images/EHN-mercury/Bimonthly-sampling.jpg" />
              <div class="caption">An ORSANCO environmental scientist collects an Ohio River water sample for the agency’s bimonthly monitoring program, one of the several projects tracking water quality in the river. (Courtesy of ORSANCO)</div>

            

          

            
              <p> <p>FitzGerald, who also sits on the mercury committee and is familiar with Reash’s work,<span class="widont">&nbsp;</span>agrees.</p>
 </p>
            

          

            
              <p> <p>“He knows his stuff,” he said. “He works for industry, but I think his work has been subject to some pretty significant<span class="widont">&nbsp;</span>scrutiny.”</p>
 </p>
            

          

            
              <p> <p>Reash is also familiar with the preliminary results of the ORSANCO study attempting to figure out how much of the mercury in the Ohio River comes from atmospheric sources and industrial wastewater (known as “point<span class="widont">&nbsp;</span>sources”).</p>
 </p>
            

          

            
              <p> <p>Referencing the October presentation that said all point sources in the basin — not just those along the main stem — account for about 11% of the instream mercury, Reash said, “That tells me that if you want to reduce mercury in water or in fish, you can’t cap up industrial discharges. It’s not going to<span class="widont">&nbsp;</span>work.”</p>
 </p>
            

          

            
              <p> <p>Others familiar with the draft report say it&#8217;s a good start, but the final version will have to include important changes to accurately sort out sources of<span class="widont">&nbsp;</span>mercury.</p>
 </p>
            

          

            
              <p> <p>For example, the October presentation shows an estimate of how much mercury was deposited from the atmosphere on the land area of each of the Ohio’s tributary watersheds. Those numbers are compared against industrial discharges for the same portion of the river and estimated to be 20 to 50 times larger than the local point<span class="widont">&nbsp;</span>sources.</p>
 </p>
            

          

            
              <p> <p>Joel Blum, professor of earth and environmental sciences at the University of Michigan, is familiar with a draft of the report and has seen the data presented in October. He said this comparison between atmospheric and point sources is “apples and<span class="widont">&nbsp;</span>oranges.”</p>
 </p>
            

          

            
              <h3>“The big question once this thing gets finalized is what are ORSANCO and the states going to do with this. Is it going to modify policy whatsoever?”</h3>
              <div class="wave-divider-pullquote">
                <span></span>
                <a style="background: none;" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ohiowatershed.org%2Fwhose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html&amp;text=%E2%80%9CThe%20big%20question%20once%20this%20thing%20gets%20finalized%20is%20what%20are%20ORSANCO%20and%20the%20states%20going%20to%20do%20with%20this.%20Is%20it%20going%20to%20modify%20policy%20whatsoever%3F%E2%80%9D%20%23ohioriverstories"><i class="fab fa-twitter fa-lg"></i></a>
                <a style="background: none;" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ohiowatershed.org%2Fwhose-job-is-it-to-reduce-toxic-mercury-in-the-ohio-river.html"><i class="fab fa-facebook-f fa-lg"></i></a>
              </div>

            

          

            
              <p> <p>The study, he said, gives a good estimate of how much mercury is deposited on the land. But not all of that mercury flows into the Ohio<span class="widont">&nbsp;</span>River.</p>
 </p>
            

          

            
              <p> <p>“We know that a large amount of the mercury that is deposited to the land surface accumulates in organic rich soils and vegetation and in sediments throughout the system,” Blum<span class="widont">&nbsp;</span>said.</p>
 </p>
            

          

            
              <p> <p>“What they need to do is figure out how much of that is actually making it to the river and how much is staying put on the land,” he said. “In all likelihood, it’s a very small<span class="widont">&nbsp;</span>percentage.”</p>
 </p>
            

          

            
              <p> <p>Reash agreed that some portion of the mercury is sequestered in the land and there is a level of uncertainty about the atmospheric results. But ORSANCO did the best study they could with the funding they had, he<span class="widont">&nbsp;</span>said.</p>
 </p>
            

          

            
              <p> <p>“The big question once this thing gets finalized is what are ORSANCO and the states going to do with this,” he said. “Is it going to modify policy<span class="widont">&nbsp;</span>whatsoever?”</p>
 </p>
            

          

            
              <h2>State to state inconsistency</h2>
              <div class="wave-divider-inline"></div>

            

          

            
              <p> <p>Even though the atmospheric sources are the more significant source of mercury to the Ohio River, FitzGerald said policies that address industrial sources are worth looking<span class="widont">&nbsp;</span>into.</p>
 </p>
            

          

            
              <p> <p>“Do you ratchet down further those dischargers over which you do have regulatory responsibility and regulatory control? I think it’s a legitimate question and one to address to the individual states,” he<span class="widont">&nbsp;</span>said.</p>
 </p>
            

          

            
              <p> <p>The question would be whether states should apply additional restrictions under authority granted to states through Clean Water Act policies. Under those programs, states monitor lakes and streams, and those that don’t meet certain criteria — chemical concentrations, for example — are added to a list of “impaired” waters. For the most impaired waters, states are required to develop a clean-up plan called a Total Maximum Daily Load, or TMDL. Those plans calculate the total amount of a particular pollutant that is allowed to enter a waterbody. States can then apply additional scrutiny to wastewater permits in an effort to get a lake or river under that<span class="widont">&nbsp;</span>amount.</p>
 </p>
            

          

            
              <p> <p>But, it’s complicated.</p>
 </p>
            

          

            
              <p> <p>Indiana has included its section of the Ohio River on its list of “impaired” waters due to high mercury levels. But the state’s Department of Environmental Management is not developing a<span class="widont">&nbsp;</span>TMDL.</p>
 </p>
            

          

            
              <p> <p>The Indiana Department of Environmental Management “has not found TMDLs to be a particularly useful tool since one of the main sources is air deposition from emissions far from Indiana,” said Barry Sneed, a department<span class="widont">&nbsp;</span>spokesman.</p>
 </p>
            

          

            
              </div> <!-- close story-page-body-->
              </div> <!-- close eight columns-->
              </div> <!-- close row-->
              </div> <!-- close container-->

              
                <div class="container more-stories">
              
                  <h2>MORE STORIES</h2>
                  <div class="story-btns">
                    <a class="slider-btn" id="slider-prev" href="#"><i class="fas fa-angle-double-left fa-lg"></i></a>
                    <a class="slider-btn" id="slider-next" href="#"><i class="fas fa-angle-double-right fa-lg"></i></a>
                  </div>
                </div>

              <div class="container more-stories-container" id="sliderContainer">
                <div class="more-stories-row" id="slider">
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="mapping-toxic-wastewater-discharge-along-ohio-river.html"><img src="assets/story-images/EYEONOHIO-pollutionpoints/Industrial-Waste-40.jpg" alt="" /></a>
                          <h3><a href="mapping-toxic-wastewater-discharge-along-ohio-river.html">We mapped out the toxic wastewater discharges along the Ohio River. Here’s what we learned.</a></h3>
                        </div>
                      
                    
                  

                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="dupont-c8-contamination-and-the-community-of-parkersburg.html"><img src="assets/story-images/100DAYS-parkersburg/SFP_5584.jpg" alt="" /></a>
                          <h3><a href="dupont-c8-contamination-and-the-community-of-parkersburg.html">A lasting legacy: DuPont, C8 contamination and the community of Parkersburg left to grapple with the consequences</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="fighting-for-the-ohio-river-watersheds-mussels.html"><img src="assets/story-images/PUBLICSOURCE-mussels/lead.jpg" alt="" /></a>
                          <h3><a href="fighting-for-the-ohio-river-watersheds-mussels.html">Fighting for mussels: Experts are working to get to the bottom of their mysterious disappearances in the Ohio River watershed</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="behind-louisville-riverfront-revival.html"><img src="assets/story-images/WFPL-riverfront-revival/riverfront-revival-forecastle2019.jpg" alt="" /></a>
                          <h3><a href="behind-louisville-riverfront-revival.html">The minds behind Louisville’s riverfront revival</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="ohio-river-community-newport-bands-together-to-slow-runoff.html"><img src="assets/story-images/EYEONOHIO-solutions/lead.jpg" alt="" /></a>
                          <h3><a href="ohio-river-community-newport-bands-together-to-slow-runoff.html">The Ohio River community of Newport bands together to slow runoff and add greenspace</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="rising-waters-aging-levees-climate-change-challenge-ohio-river.html"><img src="assets/story-images/OVR-levees/levees-lead.jpg" alt="" /></a>
                          <h3><a href="rising-waters-aging-levees-climate-change-challenge-ohio-river.html">Rising waters: Aging levees, climate change and the challenge to hold back the Ohio River</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="nurdle-new-form-pollution-coming-to-ohio-river.html"><img src="assets/story-images/ALLEGHENYFRONT-nurdle/ChristinaMarconi-lead.jpg" alt="" /></a>
                          <h3><a href="nurdle-new-form-pollution-coming-to-ohio-river.html">Ever hear of a nurdle? This new form of pollution could be coming to the Ohio River</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="ohio-river-beekeeper-video.html"><img src="assets/story-images/100DAYS-wheeling/lead.jpg" alt="" /></a>
                          <h3><a href="ohio-river-beekeeper-video.html">Video: On the most populated Ohio River island, this beekeeper found a way to better himself and his community</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="fighting-pollution-and-apathy-on-the-lower-ohio-its-not-easy-being-a-southern-indiana-waterkeeper.html"><img src="assets/story-images/EHN-flickner/lead.jpg" alt="" /></a>
                          <h3><a href="fighting-pollution-and-apathy-on-the-lower-ohio-its-not-easy-being-a-southern-indiana-waterkeeper.html">Fighting pollution and apathy on the Lower Ohio, it’s not easy being a Southern Indiana Waterkeeper</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="petrochemical-buildout-along-the-ohio-river-means-for-regional-communities.html"><img src="assets/story-images/BELT-petrochemical/lead.jpg" alt="" /></a>
                          <h3><a href="petrochemical-buildout-along-the-ohio-river-means-for-regional-communities.html">What the petrochemical buildout along the Ohio River means for regional communities and beyond</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="tracing-water-memory-and-change-black-experiences-along-and-near-route-65.html"><img src="assets/story-images/BELT-route65/Njie_RiverRoad-1.jpg" alt="" /></a>
                          <h3><a href="tracing-water-memory-and-change-black-experiences-along-and-near-route-65.html">Tracing water, memory and change: Black experiences along and near Route 65</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="one-ohio-river-town-thats-using-outdoor-recreation-to-boost-its-economy.html"><img src="assets/story-images/ALLEGHENYFRONT-marietta/BargeAnnoucements.jpg" alt="" /></a>
                          <h3><a href="one-ohio-river-town-thats-using-outdoor-recreation-to-boost-its-economy.html">One Ohio River town that’s using outdoor recreation to boost its economy</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="360-degrees-of-the-cheat-river-a-journey-to-revitalization-on-an-ohio-river-tributary.html"><img src="assets/story-images/100DAYS-cheat-river/lead.jpg" alt="" /></a>
                          <h3><a href="360-degrees-of-the-cheat-river-a-journey-to-revitalization-on-an-ohio-river-tributary.html">360 degrees of the Cheat River: A journey to revitalization on an Ohio River tributary</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="map.html"><img src="assets/story-images/map-image.png" alt="" /></a>
                          <h3><a href="map.html">Highlights of the Ohio: Explore our interactive map</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="the-ohio-rivers-history-of-contamination-and-progress-made.html"><img src="assets/story-images/100DAYS-history-of-contamination/100Days_Water_52.jpg" alt="" /></a>
                          <h3><a href="the-ohio-rivers-history-of-contamination-and-progress-made.html">That's vinegar: The Ohio River's history of contamination and progress made</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="a-look-back-at-the-clean-water-act-movement-after-50-years.html"><img src="assets/story-images/EYEONOHIO-clean-water-act/IMG_7008.JPG" alt="" /></a>
                          <h3><a href="a-look-back-at-the-clean-water-act-movement-after-50-years.html">The water is cleaner but the politics are messier: A look back at the Clean Water Act movement after 50 years</a></h3>
                        </div>
                      
                    
                  

                    
                      
                        <div class="more-stories-story">
                          <a href="seneca-nation-video.html"><img src="assets/story-images/PUBLISOURCE-seneca-nation-video/dega_1500x1000.jpg" alt="" /></a>
                          <h3><a href="seneca-nation-video.html">Video: Paddling 300 miles to protect the waters of Ohi:yo', the 'good river'</a></h3>
                        </div>
                      
                    
                  
                </div>
              </div>

              <div class="container">
                <div class="row">
                  <div class="six columns offset-by-three" style="margin-top: -1.5em !important;">
                    <div class="story-page-body">


            

          

            
              <p> <p>The agency’s report on impaired waters also says that an Ohio River TMDL would require more than one state because it’s a boundary water between states. Across the river from Indiana, Kentucky’s state environmental agency also added its stretch of the Ohio River to its list of waters impaired from mercury. But it removed the river from that list when it said new testing methods showed that fish weren’t as contaminated with methylmercury as previously<span class="widont">&nbsp;</span>thought.</p>
 </p>
            

          

            
              <p> <p>Flickner of the Lower Ohio River Waterkeeper said inconsistencies between states like this are exactly what ORSANCO was originally designed to<span class="widont">&nbsp;</span>mitigate.</p>
 </p>
            

          

            
              <p> <p>“They’re giving up the idea that they have any enforcement or can address the states on a regulatory basis at all,” Flickner said. “That’s the message that everybody is getting and there’s really nothing we can do to stop<span class="widont">&nbsp;</span>it.”</p>
 </p>
            

          

            
              <p> <p><em>Jeff Brooks-Gillies, a freelance writer for Environmental Health News, authored this story. He can be reached at<span class="widont">&nbsp;</span>jeffgillies@gmail.com.</em></p>
 </p>
            

          

            
              <p> <p><em>Good River: Stories of the Ohio is a series about the environment, economy, and culture of the Ohio River watershed, produced by seven nonprofit newsrooms. To see more, please visit <a href="https://www.ohiowatershed.org/">ohiowatershed.org</a>.</em></p>
 </p>
            

          
      </div>
    </div>
  </div>
</div>

<script>
  var sliderContainer,slider,sliderWidth,sliderNext,sliderPrev,translate;

  function getSliderSizes(){
    sliderContainer = document.getElementById('sliderContainer');
    slider = document.getElementById('slider');
    imgWidth = sliderContainer.clientWidth;
    sliderWidth = sliderContainer.scrollWidth - imgWidth;

    sliderNext = document.getElementById('slider-next');
    sliderPrev = document.getElementById('slider-prev');

    translate = 0;
  }

  document.addEventListener('DOMContentLoaded', function(e){
    getSliderSizes();

    sliderNext.addEventListener('click', function(e){
      e.preventDefault();
      console.log('sliderWidth: ', sliderWidth);
      console.log('translate: ', translate);
      if(Math.abs(translate) < sliderWidth){
        translate -= imgWidth;
        slider.style.transform = "translateX(" + translate + "px" + ")";
      }
    });

    sliderPrev.addEventListener('click', function(e){
      e.preventDefault();
      console.log('sliderWidth: ', sliderWidth);
      console.log('translate: ', translate);
      if(translate < 0){
        translate += imgWidth;
        slider.style.transform = "translateX(" + translate + "px" + ")";
      }
    });
  });

  window.addEventListener('resize', getSliderSizes);
</script>


  <div id="footer">
  <p>Produced with support from the National Geographic Society and the Lenfest Institute for Journalism.</p>
  <div class="logo"><a href="#"><img src="/assets/natgeo-len-logo.png" alt="Watershed logo"></a></div>
</div>

<script
  src="https://code.jquery.com/jquery-3.4.1.min.js"
  integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
  crossorigin="anonymous">
</script>

<script>
  $('.img-parallax').each(function(){
    var img = $(this);
    var imgParent = $(this).parent();
    function parallaxImg () {
      var speed = img.data('speed');
      var imgY = imgParent.offset().top;
      var winY = $(this).scrollTop();
      var winH = $(this).height();
      var parentH = imgParent.innerHeight();


      // The next pixel to show on screen
      var winBottom = winY + winH;

      // If block is shown on screen
      if (winBottom > imgY && winY < imgY + parentH) {
        // Number of pixels shown after block appear
        var imgBottom = ((winBottom - imgY) * speed);
        // Max number of pixels until block disappear
        var imgTop = winH + parentH;
        // Porcentage between start showing until disappearing
        var imgPercent = ((imgBottom / imgTop) * 100) + (50 - (speed * 50));
      }
      img.css({
        top: imgPercent + '%',
        transform: 'translate(-50%, -' + imgPercent + '%)'
      });
    }
    $(document).on({
      scroll: function () {
        parallaxImg();
      }, ready: function () {
        parallaxImg();
      }
    });
  });
</script>


  <script src="app.js" async></script>
  <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


ga('create', 'UA-24107680-4', 'auto');

ga('send', 'pageview');
</script>
<!-- End Google Analytics -->






  <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com-->
  <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="67775" data-user="60198" async></script>
  <!-- / OptinMonster -->

  <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
  <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="wefgtzemoam9j3pn3udh" data-user="60198" async></script>
  <!-- / https://optinmonster.com -->

  <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
  <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="crx9fkcfc68u5xsfe1g6" data-user="60198" async></script>
  <!-- / https://optinmonster.com -->

</body>
</html>
